<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>The Hyperbole of Elliptic Geometry (and 14 Other Math Cartoons) | Math with Bad Drawings</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyeleven/style.css" />
<link rel="pingback" href="https://mathwithbaddrawings.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=mathwithbaddrawings.com&amp;id=48254001&amp;t=1520279889&amp;back=https%3A%2F%2Fmathwithbaddrawings.com%2F2018%2F03%2F05%2Fthe-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//mathwithbaddrawings.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Math with Bad Drawings &raquo; Feed" href="https://mathwithbaddrawings.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Math with Bad Drawings &raquo; Comments Feed" href="https://mathwithbaddrawings.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Math with Bad Drawings &raquo; The Hyperbole of Elliptic Geometry (and 14 Other Math&nbsp;Cartoons) Comments Feed" href="https://mathwithbaddrawings.com/2018/03/05/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUtFuwyAM/KExFKmtuodp32KIS2ghRkCa5e9nSqs27Yb2QnzmzucYyzkITWPGMUs/ieAmY8ck56DJi+Stw+UJveuU3uTvMmdPmOQRcwB9Ehf0QleOzN2HYg99ksaRAtcqHdFBxl4ESvkJtWSaInLeB8iF4bG3gA4901oyH3Y3VQkH/p2mTZ2QUiFiSoJPbycv8sBGr7qalmFSMs+cWLihM44y5cWhuJRqetneIM/gABoVUZ2zou+q/48ykbbghGXKGlSxlSPlenkLWlUNknCkIVsaV0AcHNjYftSyDRwayawH2BKBLsUVxHvUopcVqZ3INEAsXtdvS3WdCrdDa/DXaw6bhyX+8p/dttt97LfdZn/8AfwCR5o=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mathwithbaddrawings.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tales of Pythagoras' href='https://mathwithbaddrawings.com/2018/02/28/tales-of-pythagoras/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://mathwithbaddrawings.com/2018/03/05/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons/" />
<link rel='shortlink' href='https://wp.me/p3gt4l-2kF' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmathwithbaddrawings.com%2F2018%2F03%2F05%2Fthe-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmathwithbaddrawings.com%2F2018%2F03%2F05%2Fthe-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Hyperbole of Elliptic Geometry (and 14 Other Math Cartoons)" />
<meta property="og:url" content="https://mathwithbaddrawings.com/2018/03/05/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons/" />
<meta property="og:description" content="So many math jokes that they may distort your local spacetime." />
<meta property="article:published_time" content="2018-03-05T17:00:52+00:00" />
<meta property="article:modified_time" content="2018-03-05T16:12:54+00:00" />
<meta property="og:site_name" content="Math with Bad Drawings" />
<meta property="og:image" content="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-15-hyperbolic-and-elliptic.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="981" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@benorlin" />
<meta name="twitter:text:title" content="The Hyperbole of Elliptic Geometry (and 14 Other Math&nbsp;Cartoons)" />
<meta name="twitter:image:src" content="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-15-hyperbolic-and-elliptic.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@benorlin" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://mathwithbaddrawings.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://mathwithbaddrawings.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://mathwithbaddrawings.com/osd.xml" title="Math with Bad Drawings" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e2e2e2" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Math with Bad Drawings" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Lover of math. Bad at drawing." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://mathwithbaddrawings.com/feed/;icon-uri=https://mathwithbaddrawings.files.wordpress.com/2017/11/cropped-to-students-1.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="The Hyperbole of Elliptic Geometry (and 14 Other Math&nbsp;Cartoons) | Math with Bad Drawings on WordPress.com" />
<meta name="description" content="So many math jokes that they may distort your local spacetime." />
	<style type="text/css" id="twentyeleven-header-css">
			#site-title,
		#site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
			<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'twentyeleven', amp: false, siteid: 48254001 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://mathwithbaddrawings.com/2018/03/05/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://mathwithbaddrawings.files.wordpress.com/2017/11/cropped-to-students-1.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://mathwithbaddrawings.files.wordpress.com/2017/11/cropped-to-students-1.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://mathwithbaddrawings.files.wordpress.com/2017/11/cropped-to-students-1.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://mathwithbaddrawings.files.wordpress.com/2017/11/cropped-to-students-1.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-8969 single-format-standard mp6 customizer-styles-applied single-author singular two-column right-sidebar highlander-enabled highlander-light">
		<div class="wpcnt">
			<div class="wpa top">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
						<div style="padding-bottom:15px;width:728px;height:90px;">
		<div id="atatags-482540012-5a9da1512442d">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-482540012-5a9da1512442d',  {
					collapseEmpty: 'before',
					sectionId: '482540012',
					width: 728,
					height: 90
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-783720660" style="width:728px;height:90px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-783720660");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-783720660",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>
		<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://mathwithbaddrawings.com/" rel="home">Math with Bad Drawings</a></span></h1>
				<h2 id="site-description">Lover of math. Bad at drawing.</h2>
			</hgroup>

						<a href="https://mathwithbaddrawings.com/">
				<img width="1000" height="288" src="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-15-hyperbolic-and-elliptic.jpg?w=1000&amp;h=288&amp;crop=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-15-hyperbolic-and-elliptic.jpg?w=1000&amp;h=288&amp;crop=1 1000w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-15-hyperbolic-and-elliptic.jpg?w=2000&amp;h=576&amp;crop=1 2000w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-15-hyperbolic-and-elliptic.jpg?w=150&amp;h=43&amp;crop=1 150w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-15-hyperbolic-and-elliptic.jpg?w=300&amp;h=86&amp;crop=1 300w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-15-hyperbolic-and-elliptic.jpg?w=768&amp;h=221&amp;crop=1 768w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-15-hyperbolic-and-elliptic.jpg?w=1024&amp;h=295&amp;crop=1 1024w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="8977" data-permalink="https://mathwithbaddrawings.com/2018/03/05/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons/2018-2-15-hyperbolic-and-elliptic/" data-orig-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-15-hyperbolic-and-elliptic.jpg" data-orig-size="5257,4297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2018.2.15 hyperbolic and elliptic" data-image-description="" data-medium-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-15-hyperbolic-and-elliptic.jpg?w=300" data-large-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-15-hyperbolic-and-elliptic.jpg?w=584" />			</a>
			
							<div class="only-search with-image">
					<form method="get" id="searchform" action="https://mathwithbaddrawings.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
				</div>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Main menu</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Skip to primary content</a></div>
												<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6"><a href="https://mathwithbaddrawings.com/about-2/">About</a></li>
<li id="menu-item-1096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1096"><a href="https://mathwithbaddrawings.com/authors-choice/">Author&#8217;s Choice</a></li>
<li id="menu-item-8752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8752"><a href="https://mathwithbaddrawings.com/links-2/">Links</a></li>
</ul></div>			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Post navigation</h3>
						<span class="nav-previous"><a href="https://mathwithbaddrawings.com/2018/02/28/tales-of-pythagoras/" rel="prev"><span class="meta-nav">&larr;</span> Previous</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-8969" class="post-8969 post type-post status-publish format-standard has-post-thumbnail hentry category-cartoons">
	<header class="entry-header">
		<h1 class="entry-title">The Hyperbole of Elliptic Geometry (and 14 Other Math&nbsp;Cartoons)</h1>

				<div class="entry-meta">
						<span class="sep">Posted on </span><a href="https://mathwithbaddrawings.com/2018/03/05/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons/" title="12:00 pm" rel="bookmark"><time class="entry-date" datetime="2018-03-05T12:00:52+00:00">March 5, 2018</time></a><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://mathwithbaddrawings.com/author/pg13foruglycast/" title="View all posts by Ben Orlin" rel="author">Ben Orlin</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p><em>These cartoons appeared on Twitter and Facebook throughout February 2018, and are preserved here, museum-like, for posterity and/or people who are too cool for social media.</em></p>
<p style="text-align:center;"><strong>Funny vs. Trying To Be Funny</strong></p>
<p style="text-align:center;"><img data-attachment-id="8970" data-permalink="https://mathwithbaddrawings.com/2018/03/05/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons/2018-2-1-neil-degrasse-tyson/" data-orig-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-1-neil-degrasse-tyson.jpg?w=491&#038;h=360" data-orig-size="4311,3161" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2018.2.1 Neil deGrasse Tyson" data-image-description="" data-medium-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-1-neil-degrasse-tyson.jpg?w=491&#038;h=360?w=300" data-large-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-1-neil-degrasse-tyson.jpg?w=491&#038;h=360?w=584" class="  wp-image-8970 aligncenter" src="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-1-neil-degrasse-tyson.jpg?w=491&#038;h=360" alt="2018.2.1 Neil deGrasse Tyson" width="491" height="360" srcset="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-1-neil-degrasse-tyson.jpg?w=491&amp;h=360 491w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-1-neil-degrasse-tyson.jpg?w=982&amp;h=720 982w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-1-neil-degrasse-tyson.jpg?w=150&amp;h=110 150w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-1-neil-degrasse-tyson.jpg?w=300&amp;h=220 300w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-1-neil-degrasse-tyson.jpg?w=768&amp;h=563 768w" sizes="(max-width: 491px) 100vw, 491px" /></p>
<p>It has since been pointed out to me that Emily Dickinson is, in fact, <a href="https://www.poets.org/poetsorg/poem/i-taste-liquor-never-brewed-214">hilarious</a>. I stand by this cartoon otherwise.</p>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>&#8220;Charter&#8221; Thoughts</strong></p>
<p style="text-align:center;"><img data-attachment-id="8971" data-permalink="https://mathwithbaddrawings.com/2018/03/05/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons/2018-2-2-charters/" data-orig-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-2-charters.jpg?w=587&#038;h=384" data-orig-size="5720,3740" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2018.2.2 charters" data-image-description="" data-medium-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-2-charters.jpg?w=587&#038;h=384?w=300" data-large-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-2-charters.jpg?w=587&#038;h=384?w=584" class="  wp-image-8971 aligncenter" src="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-2-charters.jpg?w=587&#038;h=384" alt="2018.2.2 charters" width="587" height="384" srcset="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-2-charters.jpg?w=587&amp;h=384 587w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-2-charters.jpg?w=1174&amp;h=768 1174w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-2-charters.jpg?w=150&amp;h=98 150w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-2-charters.jpg?w=300&amp;h=196 300w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-2-charters.jpg?w=768&amp;h=502 768w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-2-charters.jpg?w=1024&amp;h=670 1024w" sizes="(max-width: 587px) 100vw, 587px" /></p>
<p>I spent four years teaching at a charter school. That experience makes it hard to see the charter movement either as demon or panacea. More than a new <em>type</em> of school, I see them mostly as individual new <em>schools</em> &#8211; liable to make the same sorts of ambitious moves and avoidable mistakes as any new institution.</p>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>Multivariable Woes</strong></p>
<p style="text-align:center;"><img data-attachment-id="8972" data-permalink="https://mathwithbaddrawings.com/2018/03/05/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons/2018-2-6-multivariable-explanation/" data-orig-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-6-multivariable-explanation.jpg?w=547&#038;h=648" data-orig-size="4399,5207" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2018.2.6 multivariable explanation" data-image-description="" data-medium-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-6-multivariable-explanation.jpg?w=547&#038;h=648?w=253" data-large-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-6-multivariable-explanation.jpg?w=547&#038;h=648?w=584" class="  wp-image-8972 aligncenter" src="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-6-multivariable-explanation.jpg?w=547&#038;h=648" alt="2018.2.6 multivariable explanation" width="547" height="648" srcset="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-6-multivariable-explanation.jpg?w=547&amp;h=648 547w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-6-multivariable-explanation.jpg?w=1094&amp;h=1296 1094w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-6-multivariable-explanation.jpg?w=127&amp;h=150 127w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-6-multivariable-explanation.jpg?w=253&amp;h=300 253w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-6-multivariable-explanation.jpg?w=768&amp;h=909 768w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-6-multivariable-explanation.jpg?w=865&amp;h=1024 865w" sizes="(max-width: 547px) 100vw, 547px" /></p>
<p>Sometimes the pursuit of a punch line leads you to throw more weight into the blow than your victim actually deserves.</p>
<p>This is probably not one of those times.<span id="more-8969"></span></p>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>What to Name Your Math-y Band</strong></p>
<p style="text-align:center;"><img data-attachment-id="8973" data-permalink="https://mathwithbaddrawings.com/2018/03/05/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons/2018-2-7-math-band-names/" data-orig-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-7-math-band-names.jpg?w=584" data-orig-size="1093,1206" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2018.2.7 math band names" data-image-description="" data-medium-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-7-math-band-names.jpg?w=584?w=272" data-large-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-7-math-band-names.jpg?w=584?w=584" class="alignnone size-full wp-image-8973" src="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-7-math-band-names.jpg?w=584" alt="2018.2.7 math band names" srcset="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-7-math-band-names.jpg?w=584 584w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-7-math-band-names.jpg?w=136 136w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-7-math-band-names.jpg?w=272 272w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-7-math-band-names.jpg?w=768 768w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-7-math-band-names.jpg?w=928 928w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-7-math-band-names.jpg 1093w" sizes="(max-width: 584px) 100vw, 584px"   /></p>
<p>Folks on Twitter and Facebook chimed in with their own suggestions. My favorite comes from <a href="https://twitter.com/SpinVector/status/961298294541619201">@SpinVector</a>: a cover band called &#8220;Partial Derivative.&#8221; If that band name isn&#8217;t taken by the end of the week, then cover bands aren&#8217;t nearly as much fun as I thought.</p>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>Statistics Education</strong></p>
<p><img data-attachment-id="8974" data-permalink="https://mathwithbaddrawings.com/2018/03/05/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons/2018-2-8-stats-is-useful/" data-orig-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-8-stats-is-useful.jpg?w=591&#038;h=805" data-orig-size="4119,5608" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2018.2.8 stats is useful" data-image-description="" data-medium-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-8-stats-is-useful.jpg?w=591&#038;h=805?w=220" data-large-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-8-stats-is-useful.jpg?w=591&#038;h=805?w=584" class="alignnone  wp-image-8974 aligncenter" src="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-8-stats-is-useful.jpg?w=591&#038;h=805" alt="2018.2.8 stats is useful" width="591" height="805" srcset="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-8-stats-is-useful.jpg?w=591&amp;h=805 591w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-8-stats-is-useful.jpg?w=1182&amp;h=1610 1182w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-8-stats-is-useful.jpg?w=110&amp;h=150 110w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-8-stats-is-useful.jpg?w=220&amp;h=300 220w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-8-stats-is-useful.jpg?w=768&amp;h=1046 768w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-8-stats-is-useful.jpg?w=752&amp;h=1024 752w" sizes="(max-width: 591px) 100vw, 591px" /></p>
<p>When it comes to statistics education, I find there&#8217;s a sad mismatch between possibility and practice. I indict myself here too &#8211; I&#8217;ve at times brought too much of a &#8220;pure math&#8221; mindset (<em>let&#8217;s prove some theorems, kids!</em>) to a discipline with its own characteristic style of thought.</p>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>The Angel of Death</strong></p>
<p><img data-attachment-id="8975" data-permalink="https://mathwithbaddrawings.com/2018/03/05/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons/2018-2-9-angel-of-death/" data-orig-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-9-angel-of-death.jpg?w=540&#038;h=549" data-orig-size="4105,4169" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2018.2.9 angel of death" data-image-description="" data-medium-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-9-angel-of-death.jpg?w=540&#038;h=549?w=295" data-large-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-9-angel-of-death.jpg?w=540&#038;h=549?w=584" class="alignnone  wp-image-8975 aligncenter" src="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-9-angel-of-death.jpg?w=540&#038;h=549" alt="2018.2.9 angel of death" width="540" height="549" srcset="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-9-angel-of-death.jpg?w=540&amp;h=549 540w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-9-angel-of-death.jpg?w=1080&amp;h=1098 1080w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-9-angel-of-death.jpg?w=148&amp;h=150 148w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-9-angel-of-death.jpg?w=295&amp;h=300 295w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-9-angel-of-death.jpg?w=768&amp;h=780 768w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-9-angel-of-death.jpg?w=1008&amp;h=1024 1008w" sizes="(max-width: 540px) 100vw, 540px" /></p>
<p>The Angel of Death comes for us all. There is no escape.</p>
<p>Also, my boss replied to this cartoon: &#8220;THIS IS YOU. YOU DID THIS ALL THE TIME,&#8221; which is absolutely going on my business cards now.</p>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>A Romantic Proposal</strong></p>
<p><img data-attachment-id="8976" data-permalink="https://mathwithbaddrawings.com/2018/03/05/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons/2018-2-14-hilberts-basis-theorem/" data-orig-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-14-hilberts-basis-theorem.jpg?w=584" data-orig-size="500,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX S6200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;-62169984000&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.5&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2018.2.14 hilbert&#8217;s basis theorem" data-image-description="" data-medium-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-14-hilberts-basis-theorem.jpg?w=584?w=300" data-large-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-14-hilberts-basis-theorem.jpg?w=584?w=500" class="alignnone size-full wp-image-8976 aligncenter" src="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-14-hilberts-basis-theorem.jpg?w=584" alt="2018.2.14 hilbert's basis theorem" srcset="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-14-hilberts-basis-theorem.jpg 500w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-14-hilberts-basis-theorem.jpg?w=150 150w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-14-hilberts-basis-theorem.jpg?w=300 300w" sizes="(max-width: 500px) 100vw, 500px"   /></p>
<p>As you can perhaps tell from the old-school whiteboard photo, this dates from the early days of this blog. I revived it here because (A) It&#8217;s Valentine-themed, and (B) Hannah Fry said she liked it, and there&#8217;s no better way to take the piss out of my British friends than pretending that I am best pals with Hannah Fry.</p>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>Hyperbole and Ellipsis</strong></p>
<p><img data-attachment-id="8984" data-permalink="https://mathwithbaddrawings.com/2018/03/05/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons/2018-2-15-hyperbolic-and-elliptic-2/" data-orig-file="https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-15-hyperbolic-and-elliptic.jpg?w=584" data-orig-size="5257,4297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2018.2.15 hyperbolic and elliptic" data-image-description="" data-medium-file="https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-15-hyperbolic-and-elliptic.jpg?w=584?w=300" data-large-file="https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-15-hyperbolic-and-elliptic.jpg?w=584?w=584" class="alignnone size-full wp-image-8984" src="https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-15-hyperbolic-and-elliptic.jpg?w=584" alt="2018.2.15 hyperbolic and elliptic.jpg" srcset="https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-15-hyperbolic-and-elliptic.jpg?w=584 584w, https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-15-hyperbolic-and-elliptic.jpg?w=1168 1168w, https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-15-hyperbolic-and-elliptic.jpg?w=150 150w, https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-15-hyperbolic-and-elliptic.jpg?w=300 300w, https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-15-hyperbolic-and-elliptic.jpg?w=768 768w, https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-15-hyperbolic-and-elliptic.jpg?w=1024 1024w" sizes="(max-width: 584px) 100vw, 584px"   /></p>
<p>Not depicted: flat statements on Euclidean geometry (e.g., &#8220;Euclidean geometry is a form of geometry that draws its name from Euclid&#8221;).</p>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>&#8220;Linear Algebra&#8221;</strong></p>
<p><img data-attachment-id="8978" data-permalink="https://mathwithbaddrawings.com/2018/03/05/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons/2018-2-16-linear-algebra/" data-orig-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-16-linear-algebra.jpg?w=558&#038;h=661" data-orig-size="4383,5193" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2018.2.16 linear algebra" data-image-description="" data-medium-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-16-linear-algebra.jpg?w=558&#038;h=661?w=253" data-large-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-16-linear-algebra.jpg?w=558&#038;h=661?w=584" class="alignnone  wp-image-8978 aligncenter" src="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-16-linear-algebra.jpg?w=558&#038;h=661" alt="2018.2.16 linear algebra" width="558" height="661" srcset="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-16-linear-algebra.jpg?w=558&amp;h=661 558w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-16-linear-algebra.jpg?w=1116&amp;h=1322 1116w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-16-linear-algebra.jpg?w=127&amp;h=150 127w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-16-linear-algebra.jpg?w=253&amp;h=300 253w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-16-linear-algebra.jpg?w=768&amp;h=910 768w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-16-linear-algebra.jpg?w=864&amp;h=1024 864w" sizes="(max-width: 558px) 100vw, 558px" /></p>
<p>I shall take this opportunity to plug 3Blue1Brown&#8217;s excellent <a href="https://www.youtube.com/watch?v=kjBOesZCoqc">series of videos</a> giving geometric visualizations of Linear Algebra.</p>
<p>I could watch 3Blue1Brown all day.</p>
<p>And by &#8220;could,&#8221; I mean some combination of &#8220;have done&#8221; and &#8220;shall do again.&#8221;</p>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>The Fog of Confusion</strong></p>
<p><img data-attachment-id="8979" data-permalink="https://mathwithbaddrawings.com/2018/03/05/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons/2018-2-19-fog-of-confusion/" data-orig-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-19-fog-of-confusion.jpg?w=583&#038;h=700" data-orig-size="4367,5249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2018.2.19 fog of confusion" data-image-description="" data-medium-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-19-fog-of-confusion.jpg?w=583&#038;h=700?w=250" data-large-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-19-fog-of-confusion.jpg?w=583&#038;h=700?w=584" class="alignnone  wp-image-8979 aligncenter" src="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-19-fog-of-confusion.jpg?w=583&#038;h=700" alt="2018.2.19 fog of confusion" width="583" height="700" srcset="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-19-fog-of-confusion.jpg?w=583&amp;h=700 583w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-19-fog-of-confusion.jpg?w=1166&amp;h=1400 1166w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-19-fog-of-confusion.jpg?w=125&amp;h=150 125w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-19-fog-of-confusion.jpg?w=250&amp;h=300 250w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-19-fog-of-confusion.jpg?w=768&amp;h=923 768w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-19-fog-of-confusion.jpg?w=852&amp;h=1024 852w" sizes="(max-width: 583px) 100vw, 583px" /></p>
<p>Fog is really hard to draw, okay?</p>
<p>This cartoon is the equivalent of those SNL sketches where the character&#8217;s first line has to be, &#8220;Hello, it&#8217;s me! Robert Mueller!&#8221; because you couldn&#8217;t follow the joke if it was any less explicit.</p>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>Bayesian on Trial</strong></p>
<p><img data-attachment-id="8980" data-permalink="https://mathwithbaddrawings.com/2018/03/05/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons/2018-2-20-bayesian-arrest/" data-orig-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-20-bayesian-arrest.jpg?w=573&#038;h=682" data-orig-size="4367,5193" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2018.2.20 bayesian arrest" data-image-description="" data-medium-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-20-bayesian-arrest.jpg?w=573&#038;h=682?w=252" data-large-file="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-20-bayesian-arrest.jpg?w=573&#038;h=682?w=584" class="alignnone  wp-image-8980 aligncenter" src="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-20-bayesian-arrest.jpg?w=573&#038;h=682" alt="2018.2.20 bayesian arrest" width="573" height="682" srcset="https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-20-bayesian-arrest.jpg?w=573&amp;h=682 573w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-20-bayesian-arrest.jpg?w=1146&amp;h=1364 1146w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-20-bayesian-arrest.jpg?w=126&amp;h=150 126w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-20-bayesian-arrest.jpg?w=252&amp;h=300 252w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-20-bayesian-arrest.jpg?w=768&amp;h=913 768w, https://mathwithbaddrawings.files.wordpress.com/2018/02/2018-2-20-bayesian-arrest.jpg?w=861&amp;h=1024 861w" sizes="(max-width: 573px) 100vw, 573px" /></p>
<p>Once people know me well enough, they don&#8217;t even wait for the punch-line; instead, they sigh with resignation as soon as the set-up begins.</p>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>The Super-Additive Dessert</strong></p>
<p><img data-attachment-id="9007" data-permalink="https://mathwithbaddrawings.com/2018/03/05/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons/2018-2-22-ice-cream-sandwich/" data-orig-file="https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-22-ice-cream-sandwich.jpg?w=584" data-orig-size="5921,3391" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2018.2.22 ice cream sandwich" data-image-description="" data-medium-file="https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-22-ice-cream-sandwich.jpg?w=584?w=300" data-large-file="https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-22-ice-cream-sandwich.jpg?w=584?w=584" class="alignnone size-full wp-image-9007" src="https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-22-ice-cream-sandwich.jpg?w=584" alt="2018.2.22 ice cream sandwich" srcset="https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-22-ice-cream-sandwich.jpg?w=584 584w, https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-22-ice-cream-sandwich.jpg?w=1166 1166w, https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-22-ice-cream-sandwich.jpg?w=150 150w, https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-22-ice-cream-sandwich.jpg?w=300 300w, https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-22-ice-cream-sandwich.jpg?w=768 768w, https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-22-ice-cream-sandwich.jpg?w=1024 1024w" sizes="(max-width: 584px) 100vw, 584px"   /></p>
<p>I am on a perpetual search for super-addictive combinations of food. One of my favorites: to the traditional quesadilla combination of tortilla + melted cheddar, add tumeric + chopped celery. Unaccountably good.</p>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>Epistemology is Hard</strong></p>
<p><img data-attachment-id="9008" data-permalink="https://mathwithbaddrawings.com/2018/03/05/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons/2018-2-23-epistemology/" data-orig-file="https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-23-epistemology.jpg?w=584" data-orig-size="8770,3192" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2018.2.23 epistemology" data-image-description="" data-medium-file="https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-23-epistemology.jpg?w=584?w=300" data-large-file="https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-23-epistemology.jpg?w=584?w=584" class="alignnone size-full wp-image-9008" src="https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-23-epistemology.jpg?w=584" alt="2018.2.23 epistemology" srcset="https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-23-epistemology.jpg?w=584 584w, https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-23-epistemology.jpg?w=1168 1168w, https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-23-epistemology.jpg?w=150 150w, https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-23-epistemology.jpg?w=300 300w, https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-23-epistemology.jpg?w=768 768w, https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-23-epistemology.jpg?w=1024 1024w" sizes="(max-width: 584px) 100vw, 584px"   /></p>
<p>I have conflicted feelings about the rationalist philosophers (Descartes, Leibniz, Spinoza, kind of Hobbes). On the one hand, I love the aesthetic of the arguments: the clear, axiomatic development modeled on mathematics.</p>
<p>On the other hand, this seems like a very stupid way to try to understand the world. The universe is very confusing and is never what you would have guessed. &#8220;Certain knowledge&#8221; is so elusive it&#8217;s basically an oxymoron.</p>
<p>I find that I&#8217;m a rationalist by inclination, but my rationalism leads to the conclusion that empiricism is the only sensible way to go.</p>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>The Trivial Case</strong></p>
<p><img data-attachment-id="9009" data-permalink="https://mathwithbaddrawings.com/2018/03/05/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons/2018-2-26-the-trivial-case/" data-orig-file="https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-26-the-trivial-case.jpg?w=584" data-orig-size="4399,8809" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2018.2.26 the trivial case" data-image-description="" data-medium-file="https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-26-the-trivial-case.jpg?w=584?w=150" data-large-file="https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-26-the-trivial-case.jpg?w=584?w=511" class="alignnone size-full wp-image-9009" src="https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-26-the-trivial-case.jpg?w=584" alt="2018.2.26 the trivial case" srcset="https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-26-the-trivial-case.jpg?w=584 584w, https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-26-the-trivial-case.jpg?w=1168 1168w, https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-26-the-trivial-case.jpg?w=75 75w, https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-26-the-trivial-case.jpg?w=150 150w, https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-26-the-trivial-case.jpg?w=768 768w, https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-26-the-trivial-case.jpg?w=511 511w" sizes="(max-width: 584px) 100vw, 584px"   /></p>
<p>Look forward to my graphic novel &#8220;The Life and Times of the Trivial Case,&#8221; which will be 400 pages of that green elf with different text on each page, like <a href="http://www.qwantz.com">Dinosaur Comics</a>.</p>
<p>&nbsp;</p>
<p style="text-align:center;"><strong>Club Obvi</strong></p>
<p><img data-attachment-id="9010" data-permalink="https://mathwithbaddrawings.com/2018/03/05/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons/2018-2-27-club-of-obvious-truths/" data-orig-file="https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-27-club-of-obvious-truths.jpg?w=584" data-orig-size="6097,3466" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2018.2.27 club of obvious truths" data-image-description="" data-medium-file="https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-27-club-of-obvious-truths.jpg?w=584?w=300" data-large-file="https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-27-club-of-obvious-truths.jpg?w=584?w=584" class="alignnone size-full wp-image-9010" src="https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-27-club-of-obvious-truths.jpg?w=584" alt="2018.2.27 club of obvious truths" srcset="https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-27-club-of-obvious-truths.jpg?w=584 584w, https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-27-club-of-obvious-truths.jpg?w=1168 1168w, https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-27-club-of-obvious-truths.jpg?w=150 150w, https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-27-club-of-obvious-truths.jpg?w=300 300w, https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-27-club-of-obvious-truths.jpg?w=768 768w, https://mathwithbaddrawings.files.wordpress.com/2018/03/2018-2-27-club-of-obvious-truths.jpg?w=1024 1024w" sizes="(max-width: 584px) 100vw, 584px"   /></p>
<p>&#8220;Obviousness&#8221; is in the eye of the beholder, right?</p>
<p>WRONG. If it&#8217;s in the eye of the beholder, then it&#8217;s not sufficiently obvious!</p>
<p>Finally, a quick announcement of the results from the <a href="https://mathwithbaddrawings.com/2018/01/31/the-math-with-bad-drawings-oscar-pool/">Know-Nothing Oscar Pool</a>!</p>
<ul>
<li><strong>219 people</strong> filled out ballots.</li>
<li>The <strong>Ultimate Visionary</strong>, a math(s) teacher named <strong>Kin</strong>, scored <strong>33.1</strong> (of a possible 47.1) across all categories. Kin mostly stuck with the favorites, with one masterstroke exception: picking &#8220;Heaven is a Traffic Jam on the 405,&#8221; which was the night&#8217;s biggest underdog winner.</li>
<li>The <strong>Lazy Visionary</strong> scored <strong>15.9</strong> (of a possible 15.9) on the high-profile categories.</li>
<li>The <strong>Obscure Visionary,</strong> the self-effacing <strong>Colin Thomas</strong>, scored <strong>22.3</strong> (of a possible 31.2) on the technical categories. He writes: &#8220;I must confess that I chose several at random (having looked at, and not entirely understood, the odds page.)&#8221; But he also had this key insight: &#8220;&#8216;good&#8217; films tend to do well in these categories even if they don&#8217;t deserve to.&#8221;</li>
<li><strong>My own ballot</strong> lost narrowly to my Oscar arch-nemesis Ryan&#8217;s, <strong>27.4 to 27.0</strong>. Sigh.</li>
</ul>
<p>&nbsp;</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-482540011-5a9da1512d253">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-482540011-5a9da1512d253',  {
					collapseEmpty: 'before',
					sectionId: '482540011',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-482540014-5a9da1512d28c">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-482540014-5a9da1512d28c',  {
					collapseEmpty: 'before',
					sectionId: '482540014',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-587967927" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-587967927");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-587967927",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1812691309" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1812691309");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1812691309",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8969" class="share-facebook sd-button share-icon" href="https://mathwithbaddrawings.com/2018/03/05/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8969" class="share-twitter sd-button share-icon" href="https://mathwithbaddrawings.com/2018/03/05/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8969" class="share-google-plus-1 sd-button share-icon" href="https://mathwithbaddrawings.com/2018/03/05/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://mathwithbaddrawings.com/2018/03/05/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-48254001-8969-5a9da15130839' data-src='//widgets.wp.com/likes/index.html?ver=20180228#blog_id=48254001&amp;post_id=8969&amp;origin=mathwithbaddrawings.wordpress.com&amp;obj_id=48254001-8969-5a9da15130839' data-name='like-post-frame-48254001-8969-5a9da15130839'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://mathwithbaddrawings.com/category/cartoons/" rel="category tag">Cartoons</a> by <a href="https://mathwithbaddrawings.com/author/pg13foruglycast/">Ben Orlin</a>. Bookmark the <a href="https://mathwithbaddrawings.com/2018/03/05/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons/" title="Permalink to The Hyperbole of Elliptic Geometry (and 14 Other Math&nbsp;Cartoons)" rel="bookmark">permalink</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-8969 -->

						<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/05/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://mathwithbaddrawings.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="64b0504d80" /><input type="hidden" name="_wp_http_referer" value="/2018/03/05/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8969' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="289a246045" /></p>
<input type="hidden" name="genseq" value="1520279889" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="237"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
				 				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201810y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/mathwithbaddrawings.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/mathwithbaddrawings.wordpress.com\/wp-login.php?action=logout&_wpnonce=cb589e7a30","homeURL":"https:\/\/mathwithbaddrawings.com\/","postID":"8969","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="48254001" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://mathwithbaddrawings.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Math with Bad Drawings" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="015f927e06" /><input type="hidden" name="_wp_http_referer" value="/2018/03/05/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mathwithbaddrawings.com\/2018\/03\/05\/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons\/":8969};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/03/05/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"48254001","siteName":"Math with Bad Drawings","siteURL":"https:\/\/mathwithbaddrawings.com","icon":"<img alt='' src='https:\/\/mathwithbaddrawings.files.wordpress.com\/2017\/11\/cropped-to-students-1.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyeleven","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/mathwithbaddrawings.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmathwithbaddrawings.com%2F2018%2F03%2F05%2Fthe-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyeleven\/","xhrURL":"https:\/\/mathwithbaddrawings.com\/wp-admin\/admin-ajax.php","nonce":"d9abd3d3ca","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8891b3f52a\" \/>","referer":"https:\/\/mathwithbaddrawings.com\/2018\/03\/05\/the-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons\/","canFollow":"1","feedID":"10056049","statusMessage":"","customizeLink":"https:\/\/mathwithbaddrawings.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmathwithbaddrawings.wordpress.com%2F2018%2F03%2F05%2Fthe-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons%2F","postID":"8969","shortlink":"https:\/\/wp.me\/p3gt4l-2kF","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/mathwithbaddrawings.com\/8969","statsLink":"https:\/\/wordpress.com\/stats\/post\/8969\/mathwithbaddrawings.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Eleven","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 12,321 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/mathwithbaddrawings.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmathwithbaddrawings.com%2F2018%2F03%2F05%2Fthe-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/mathwithbaddrawings.com\/wp-admin\/admin-ajax.php","nonce":"561472be6c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/mathwithbaddrawings.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmathwithbaddrawings.com%2F2018%2F03%2F05%2Fthe-hyperbole-of-elliptic-geometry-and-13-other-math-cartoons%2F","blog_id":"48254001","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=48254001&v=wpcom&tz=-5&user_id=0&subd=mathwithbaddrawings","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUMtuAjEM/KFmzRbRqoeqn1JlEwPO5oWd0PL3BImle0CRerI1nhnbAz9ZmRQLxgJOwOKZDObfwckLrEahquzrgaKApxkFThUrHnW0HnkhUzS+2jZsRiaF0ISKMfvLECh2HB2WrM0M380A9trglNKsMExoOyptm6uaNEPQUpBbp9IZmel2wgP7p0Phdon0RKZQijfRo3v2v+S/l9e4a8Hx5V6GNevJLqM5VUG/JKQWoHffTBKwqO2wuQeaOHT4OUlRe6+JQY6aKR6W2kRf4XPcjR/j++v2beOuxQLPRQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "mathwithbaddrawings.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180228#ver=20180228' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'48254001','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'48254001','v':'wpcom','tz':'-5','user_id':'0','post':'8969','subd':'mathwithbaddrawings'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEo3MlhbTHVDVTRvbmM3RjIzb05bci89VFVBXWJyUHxLW3UxSX56MnYtbG02L2cuPWpdMjI2eHFTazJOUC9td1BTNGttVzNFSFFHb2Z1TF9oJlY2cDlGSnAmVC5YSVJ8QSY0LHdXby1VM2FHTkZ3SkYzV290LmRqJlNxU3VNY2J3SFJUUHNHLUNhdTI9V11YT3AlaWEwLl1nd2laMUFXOU5XaG15azk2MGg3S3g0MVRkQmIzeCxsRHc='}]);
_stq.push([ 'clickTrackerInit', '48254001', '8969' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>