<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>It&#8217;s Obvious Why Students Cheat; We Just Can&#8217;t Agree on the Reason | Math with Bad Drawings</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyeleven/style.css" />
<link rel="pingback" href="https://mathwithbaddrawings.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=mathwithbaddrawings.com&amp;id=48254001&amp;t=1492018695&amp;back=https%3A%2F%2Fmathwithbaddrawings.com%2F2017%2F04%2F12%2Fits-obvious-why-students-cheat-we-just-cant-agree-on-the-reason%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//mathwithbaddrawings.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Math with Bad Drawings &raquo; Feed" href="https://mathwithbaddrawings.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Math with Bad Drawings &raquo; Comments Feed" href="https://mathwithbaddrawings.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Math with Bad Drawings &raquo; It&#8217;s Obvious Why Students Cheat; We Just Can&#8217;t Agree on the&nbsp;Reason Comments Feed" href="https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kt1SAyEMhV9IjM60tV44PktgU5YWNgxhXfv2QlH7p9wsOZl8OZAsLFEZnjJNGcKsop+tmwSWaDgoCc7T8UY9GpEH+Bvz7kACe8oRzUGd1F259mzPPpwGHASsZ42+1zqRx0yDiiz5RvUww4lKPkTMtSLQ4JA8hVLWw0Lc/FA1HMtzujZtQlrHRCKqfIObg8pjMbrnWhrirCEvJXEsF/qgCSQfPalTq66XGyyVGezQkGZuc9b82fhGOpg4uwLLb9BraYmVZ4PZ8XQl1M6jS/291IWW0EKpupA9CE1trjGdo1553XK7CciIqXp9nz1K2Dj05SmWr8V/CxlXF//he3h7Xr0+vWw36+16/wUMszBy' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mathwithbaddrawings.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='250 Posts, Still Can&#8217;t&nbsp;Draw' href='https://mathwithbaddrawings.com/2017/04/05/250-posts-still-cant-draw/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/" />
<link rel='shortlink' href='http://wp.me/p3gt4l-1Be' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fmathwithbaddrawings.com%2F2017%2F04%2F12%2Fits-obvious-why-students-cheat-we-just-cant-agree-on-the-reason%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fmathwithbaddrawings.com%2F2017%2F04%2F12%2Fits-obvious-why-students-cheat-we-just-cant-agree-on-the-reason%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="It&#8217;s Obvious Why Students Cheat; We Just Can&#8217;t Agree on the Reason" />
<meta property="og:url" content="https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/" />
<meta property="og:description" content="You like a good cringe? Walk into a school and start a conversation about cheating." />
<meta property="article:published_time" content="2017-04-12T04:00:43+00:00" />
<meta property="article:modified_time" content="2017-04-04T19:17:34+00:00" />
<meta property="og:site_name" content="Math with Bad Drawings" />
<meta property="og:image" content="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00009.jpg?w=848" />
<meta property="og:image:width" content="848" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@benorlin" />
<meta name="twitter:image:src" content="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00009.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@benorlin" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/11f9cce0bbf89940278ac446f3c3505a?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/11f9cce0bbf89940278ac446f3c3505a?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/11f9cce0bbf89940278ac446f3c3505a?s=114" />
<link rel='openid.server' href='https://mathwithbaddrawings.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://mathwithbaddrawings.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://mathwithbaddrawings.com/osd.xml" title="Math with Bad Drawings" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e2e2e2" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Math with Bad Drawings" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Math, teaching, copious metaphors, and drawings that will never ever earn a spot on the fridge" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://mathwithbaddrawings.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/11f9cce0bbf89940278ac446f3c3505a?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="It&#8217;s Obvious Why Students Cheat; We Just Can&#8217;t Agree on the&nbsp;Reason | Math with Bad Drawings on WordPress.com" />
<meta name="description" content="You like a good cringe? Walk into a school and start a conversation about cheating." />
	<style type="text/css" id="twentyeleven-header-css">
			#site-title,
		#site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'mathwithbaddrawings.com',
				pageURL: 'https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/'
			};
		</script>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-6152 single-format-standard mp6 customizer-styles-applied single-author singular two-column right-sidebar highlander-enabled highlander-light">
<div id="page" class="hfeed">
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="https://mathwithbaddrawings.com/" rel="home">Math with Bad Drawings</a></span></h1>
				<h2 id="site-description">Math, teaching, copious metaphors, and drawings that will never ever earn a spot on the fridge</h2>
			</hgroup>

						<a href="https://mathwithbaddrawings.com/">
									<img src="https://mathwithbaddrawings.files.wordpress.com/2014/10/cropped-20141020074640_00015.jpg" width="1000" height="235" alt="" />
							</a>
			
							<div class="only-search with-image">
					<form method="get" id="searchform" action="https://mathwithbaddrawings.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
				</div>
			
			<nav id="access" role="navigation">
				<h3 class="assistive-text">Main menu</h3>
								<div class="skip-link"><a class="assistive-text" href="#content">Skip to primary content</a></div>
												<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6"><a href="https://mathwithbaddrawings.com/about-2/">About</a></li>
<li id="menu-item-1096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1096"><a href="https://mathwithbaddrawings.com/authors-choice/">Author&#8217;s Choice</a></li>
</ul></div>			</nav><!-- #access -->
	</header><!-- #branding -->


	<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
					<nav id="nav-single">
						<h3 class="assistive-text">Post navigation</h3>
						<span class="nav-previous"><a href="https://mathwithbaddrawings.com/2017/04/05/250-posts-still-cant-draw/" rel="prev"><span class="meta-nav">&larr;</span> Previous</a></span>
						<span class="nav-next"></span>
					</nav><!-- #nav-single -->

					
<article id="post-6152" class="post-6152 post type-post status-publish format-standard has-post-thumbnail hentry category-education">
	<header class="entry-header">
		<h1 class="entry-title">It&#8217;s Obvious Why Students Cheat; We Just Can&#8217;t Agree on the&nbsp;Reason</h1>

				<div class="entry-meta">
						<span class="sep">Posted on </span><a href="https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/" title="12:00 am" rel="bookmark"><time class="entry-date" datetime="2017-04-12T00:00:43+00:00">April 12, 2017</time></a><span class="by-author"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="https://mathwithbaddrawings.com/author/pg13foruglycast/" title="View all posts by Ben Orlin" rel="author">Ben Orlin</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p>If you love cringes &#8211; and hey, who doesn&#8217;t? &#8211; then walk into a school and try to start a conversation about cheating.</p>
<p>Depending on the school, I suspect you&#8217;ll find a superficial consensus (<em>cheating is terrible! and, thankfully, our students do it very rarely!</em>) masking deep rifts. Is the problem with cheating that it undercuts your own learning? That it steals glory from classmates in the zero-sum competition for grades? That it betrays the teacher&#8217;s trust? Are all acts of cheating equally terrible, and if not, what does that mean for &#8220;zero tolerance&#8221; policies?</p>
<p>We all know cheating is bad. But we seem unable to talk honestly about <em>why</em>.</p>
<p>So, I offer up these dialogue-starting cartoons, a few badly drawn meditations on the most basic question: <em>Why do students cheat?</em></p>
<p><img data-attachment-id="6153" data-permalink="https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/20170330153747_00001/" data-orig-file="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00001.jpg?w=584" data-orig-size="3490,4377" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170330153747_00001" data-image-description="" data-medium-file="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00001.jpg?w=584?w=239" data-large-file="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00001.jpg?w=584?w=584" class="alignnone size-full wp-image-6153" src="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00001.jpg?w=584" alt="20170330153747_00001" srcset="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00001.jpg?w=584 584w, https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00001.jpg?w=1168 1168w, https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00001.jpg?w=120 120w, https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00001.jpg?w=239 239w, https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00001.jpg?w=768 768w, https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00001.jpg?w=816 816w" sizes="(max-width: 584px) 100vw, 584px"   /></p>
<p>Is cheating a crime of character, or of opportunity?<span id="more-6152"></span></p>
<p>Talking to teachers, I find they talk a lot about virtues like honesty and integrity. Good students have &#8217;em, and cheaters don&#8217;t.</p>
<p>Talking to students, you hear a lot more about circumstance. &#8220;I wasn&#8217;t sure how to do it.&#8221; &#8220;I was just looking over to check my answer.&#8221; Cheaters are people who work hard at their lies; so if my copying is effortless and victimless, then how can I be a cheater?</p>
<p><img data-attachment-id="6154" data-permalink="https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/20170330153747_00003/" data-orig-file="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00003.jpg?w=584" data-orig-size="3507,4960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170330153747_00003" data-image-description="" data-medium-file="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00003.jpg?w=584?w=212" data-large-file="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00003.jpg?w=584?w=584" class="alignnone size-full wp-image-6154" src="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00003.jpg?w=584" alt="20170330153747_00003" srcset="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00003.jpg?w=584 584w, https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00003.jpg?w=1168 1168w, https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00003.jpg?w=106 106w, https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00003.jpg?w=212 212w, https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00003.jpg?w=768 768w, https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00003.jpg?w=724 724w" sizes="(max-width: 584px) 100vw, 584px"   /></p>
<p>Moral intuition is a funny thing.</p>
<p>If I hurt someone else to help myself, you&#8217;ll probably judge me morally deficient. Fair enough. But I&#8217;m willing to wager that your judgment depends heavily on one detail:</p>
<p>Am I harming that person in order to fulfill a wish, or merely to relieve a pain?</p>
<p>Harming someone else to bring myself joy (e.g., stealing money so I can buy a fancy car, or beating someone up so I can gain status among my friends) makes me an antisocial jerk. But harming someone else to spare myself harm (e.g., stealing money so I can afford painkilling medication, or beating someone up to avoid a beating from my &#8220;friends&#8221;) is more sympathetic. The former is moral black; the latter, moral gray.</p>
<p>&nbsp;</p>
<p><img data-attachment-id="6155" data-permalink="https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/20170330153747_00005/" data-orig-file="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00005.jpg?w=584" data-orig-size="3507,4960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170330153747_00005" data-image-description="" data-medium-file="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00005.jpg?w=584?w=212" data-large-file="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00005.jpg?w=584?w=584" class="alignnone size-full wp-image-6155" src="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00005.jpg?w=584" alt="20170330153747_00005" srcset="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00005.jpg?w=584 584w, https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00005.jpg?w=1168 1168w, https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00005.jpg?w=106 106w, https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00005.jpg?w=212 212w, https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00005.jpg?w=768 768w, https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00005.jpg?w=724 724w" sizes="(max-width: 584px) 100vw, 584px"   /></p>
<p>In many classrooms, teachers would have you believe that cheating is a rare and terrible crime, like a small-town homicide. When it happens, it is so horrible and conspicuous that the criminal is brought to swift and certain justice.</p>
<p>There&#8217;s no two ways about it: So far as I can tell, that&#8217;s wrong. Cheating happens in every school. It&#8217;s the nature of an educational system where the assessments are both high-stakes and game-able.</p>
<p>Meanwhile, though, students (especially those caught in the act) would have you believe that the whole class was doing it, that cheating (particularly on homework) is as mundane as going 3mph over the speed limit.</p>
<p>This, also, strikes me as wrong. Cheating may be every<em>where</em>, but it ain&#8217;t every<em>one</em>.</p>
<p><img data-attachment-id="6157" data-permalink="https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/20170330153747_00007/" data-orig-file="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00007.jpg?w=584" data-orig-size="3507,4960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170330153747_00007" data-image-description="" data-medium-file="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00007.jpg?w=584?w=212" data-large-file="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00007.jpg?w=584?w=584" class="alignnone size-full wp-image-6157" src="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00007.jpg?w=584" alt="20170330153747_00007" srcset="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00007.jpg?w=584 584w, https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00007.jpg?w=1168 1168w, https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00007.jpg?w=106 106w, https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00007.jpg?w=212 212w, https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00007.jpg?w=768 768w, https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00007.jpg?w=724 724w" sizes="(max-width: 584px) 100vw, 584px"   /></p>
<p>Sometimes students are lazy. I know this because students are people, and I am a people, and sometimes I am too lazy even to decide whether I am plural or singular.</p>
<p>But sometimes students are bewildered and afraid to ask.</p>
<p>I know this because&#8230; well, students are people.</p>
<p><img data-attachment-id="6158" data-permalink="https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/20170330153747_00009/" data-orig-file="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00009.jpg?w=584" data-orig-size="3507,4960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170330153747_00009" data-image-description="" data-medium-file="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00009.jpg?w=584?w=212" data-large-file="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00009.jpg?w=584?w=584" class="alignnone size-full wp-image-6158" src="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00009.jpg?w=584" alt="20170330153747_00009" srcset="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00009.jpg?w=584 584w, https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00009.jpg?w=1168 1168w, https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00009.jpg?w=106 106w, https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00009.jpg?w=212 212w, https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00009.jpg?w=768 768w, https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00009.jpg?w=724 724w" sizes="(max-width: 584px) 100vw, 584px"   /></p>
<p>One of the most fascinating justifications I&#8217;ve heard from a cheating student (via anonymous online op-ed, not in person) is that he felt perfectly righteous in cheating whenever he felt his teachers were failing to educate him.</p>
<p>The logic is pretty simple: &#8220;You cheated me first. I owe you nothing.&#8221;</p>
<p>I can think of counter-arguments. But to me, it&#8217;s a reminder that those arguments are necessary. Even to bright students, the &#8220;wrongness&#8221; of cheating isn&#8217;t self-evident.<img data-attachment-id="6159" data-permalink="https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/20170330153747_00011/" data-orig-file="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00011.jpg?w=584" data-orig-size="3507,4960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170330153747_00011" data-image-description="" data-medium-file="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00011.jpg?w=584?w=212" data-large-file="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00011.jpg?w=584?w=584" class="alignnone size-full wp-image-6159" src="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00011.jpg?w=584" alt="20170330153747_00011" srcset="https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00011.jpg?w=584 584w, https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00011.jpg?w=1168 1168w, https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00011.jpg?w=106 106w, https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00011.jpg?w=212 212w, https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00011.jpg?w=768 768w, https://mathwithbaddrawings.files.wordpress.com/2017/03/20170330153747_00011.jpg?w=724 724w" sizes="(max-width: 584px) 100vw, 584px"   /></p>
<p>It&#8217;s lovely to think that students are driven by curiosity alone.</p>
<p>It&#8217;s also lovely to think that Flintstones cars are driven by motors.</p>
<p>But look down at those little scurrying feet, and you&#8217;ll see what&#8217;s really providing the forward momentum. Grades are so economically important that, for most kids, they are inevitably the primary carrot and the #1 stick.</p>
<p>&#8220;They only care about grades&#8221; isn&#8217;t a fair knock on students, any more than &#8220;They only want to work here because we&#8217;ll pay them&#8221; is a fair knock on job applicants.</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-1434986480" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1434986480');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1434986480",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1434986480'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6152" class="share-facebook sd-button share-icon" href="https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6152" class="share-twitter sd-button share-icon" href="https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6152" class="share-google-plus-1 sd-button share-icon" href="https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-48254001-6152-58ee6607a9557' data-src='//widgets.wp.com/likes/#blog_id=48254001&amp;post_id=6152&amp;origin=mathwithbaddrawings.wordpress.com&amp;obj_id=48254001-6152-58ee6607a9557' data-name='like-post-frame-48254001-6152-58ee6607a9557'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://mathwithbaddrawings.com/category/education/" rel="category tag">Education</a> by <a href="https://mathwithbaddrawings.com/author/pg13foruglycast/">Ben Orlin</a>. Bookmark the <a href="https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/" title="Permalink to It&#8217;s Obvious Why Students Cheat; We Just Can&#8217;t Agree on the&nbsp;Reason" rel="bookmark">permalink</a>.		
			</footer><!-- .entry-meta -->
</article><!-- #post-6152 -->

						<div id="comments">
	
	
			<h2 id="comments-title">
			10 thoughts on &ldquo;<span>It&#8217;s Obvious Why Students Cheat; We Just Can&#8217;t Agree on the&nbsp;Reason</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-68020">
		<article id="comment-68020" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/dcb9d05132f07caa32a38453d6dd4843?s=68&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn">Fritzi Hardy</span> on <a href="https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/#comment-68020"><time datetime="2017-04-12T00:11:26+00:00">April 12, 2017 at 12:11 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>My college prof would ask his students to grade themselves at the end of the term.  Only ONE ever gave themselves a higher grade than was earned by looking at their test scores, homework and projects.  This contradicts the idea that &#8216;students are cheats&#8217;.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/?replytocom=68020#respond' onclick='return addComment.moveForm( "comment-68020", "68020", "respond", "6152" )' aria-label='Reply to Fritzi Hardy'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-johnwcowan odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-68021">
		<article id="comment-68021" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/5583ee5cd9fc9109043328f4e0fdf7ae?s=68&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn"><a href='http://www.ccil.org/~cowan' rel='external nofollow' class='url'>John Cowan</a></span> on <a href="https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/#comment-68021"><time datetime="2017-04-12T00:29:40+00:00">April 12, 2017 at 12:29 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p><a href="http://languagelog.ldc.upenn.edu/nll/?p=2829#comment-96192" rel="nofollow">Something I wrote a few years ago</a> on what is and what is not cheating, summarizable as &#8220;Cheating is behavior that corrupts relevant evaluation.&#8221;  That&#8217;s independent of the question of who should be evaluated and for what.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/?replytocom=68021#respond' onclick='return addComment.moveForm( "comment-68021", "68021", "respond", "6152" )' aria-label='Reply to John Cowan'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-mishaburnett even thread-even depth-1 highlander-comment" id="li-comment-68023">
		<article id="comment-68023" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/27f8f233f8a233d6d11fed345afd7144?s=68&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn"><a href='http://mishaburnett.wordpress.com' rel='external nofollow' class='url'>MishaBurnett</a></span> on <a href="https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/#comment-68023"><time datetime="2017-04-12T03:59:55+00:00">April 12, 2017 at 3:59 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Reblogged this on <a href="https://mishaburnett.wordpress.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/" rel="nofollow">mishaburnett</a> and commented:<br />
Some very good observations.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/?replytocom=68023#respond' onclick='return addComment.moveForm( "comment-68023", "68023", "respond", "6152" )' aria-label='Reply to MishaBurnett'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-pawel314 odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-68027">
		<article id="comment-68027" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/8d0c1457c67a3fedf16a1516acca80e8?s=68&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn"><a href='http://pawel314.wordpress.com' rel='external nofollow' class='url'>mr sock monkey</a></span> on <a href="https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/#comment-68027"><time datetime="2017-04-12T07:54:47+00:00">April 12, 2017 at 7:54 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>maybe human creature cheat in school for same reason they create own path through grass insaed of use sidewalk.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/?replytocom=68027#respond' onclick='return addComment.moveForm( "comment-68027", "68027", "respond", "6152" )' aria-label='Reply to mr sock monkey'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	<ul class="children">
	<li class="comment byuser comment-author-pawel314 even depth-2 highlander-comment" id="li-comment-68028">
		<article id="comment-68028" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/8d0c1457c67a3fedf16a1516acca80e8?s=39&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-39' height='39' width='39' /><span class="fn"><a href='http://pawel314.wordpress.com' rel='external nofollow' class='url'>mr sock monkey</a></span> on <a href="https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/#comment-68028"><time datetime="2017-04-12T07:56:15+00:00">April 12, 2017 at 7:56 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>monkey finger slip up there and write insaed. of course monkey mean instead.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/?replytocom=68028#respond' onclick='return addComment.moveForm( "comment-68028", "68028", "respond", "6152" )' aria-label='Reply to mr sock monkey'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-68029">
		<article id="comment-68029" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/814e21a05d81e542f478c909e4e8cc5d?s=68&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn">Jim Orlin</span> on <a href="https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/#comment-68029"><time datetime="2017-04-12T08:51:45+00:00">April 12, 2017 at 8:51 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>All of the reasons used to oppose cheating suggest that they are &#8220;rationales.&#8221;  They are reasons that we tell ourselves, but they are not the real reason.   Perhaps the real reason stems from a broader social perspective.</p>
<p> If one looks at the education system as a whole, one sees that the more cheating there is, the worse the system operates.   I believe it would be easy to show that massive cheating undermines the education system.  Perhaps this is the reason that schools oppose cheating. </p>
<p>On the other hand, students are not likely to avoid cheating just because it hurts the education system.   As educators, we need to motivate students to avoid cheating, and it helps to have a compelling reason, or two, or three, or &#8230;.    So, we develop the arguments against cheating.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/?replytocom=68029#respond' onclick='return addComment.moveForm( "comment-68029", "68029", "respond", "6152" )' aria-label='Reply to Jim Orlin'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-68030">
		<article id="comment-68030" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/e84898f8c5865d342f8852ee5e40e3dd?s=68&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn"><a href='https://www.facebook.com/app_scoped_user_id/897275455/' rel='external nofollow' class='url'>Luke A. Holzmann</a></span> on <a href="https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/#comment-68030"><time datetime="2017-04-12T09:06:49+00:00">April 12, 2017 at 9:06 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>&#8220;Cheating happens in every school. It’s the nature of an educational system where the assessments are both high-stakes and game-able.&#8221;</p>
<p>This.</p>
<p>&#8230;which also explains why so many schools cheat.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/?replytocom=68030#respond' onclick='return addComment.moveForm( "comment-68030", "68030", "respond", "6152" )' aria-label='Reply to Luke A. Holzmann'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-jensilver odd alt thread-even depth-1 highlander-comment" id="li-comment-68031">
		<article id="comment-68031" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/b275df7162758190c310e1e6ed4b6b6c?s=68&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn"><a href='http://jensilvermath.com' rel='external nofollow' class='url'>jensilvermath</a></span> on <a href="https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/#comment-68031"><time datetime="2017-04-12T09:17:48+00:00">April 12, 2017 at 9:17 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>“They only care about grades” isn’t a fair knock on students, any more than “They only want to work here because we’ll pay them” is a fair knock on job applicants. </p>
<p>          That&#8217;s dead-on. And a telling commentary on the value we&#8217;ve given &#8220;education.&#8221;</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/?replytocom=68031#respond' onclick='return addComment.moveForm( "comment-68031", "68031", "respond", "6152" )' aria-label='Reply to jensilvermath'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-68032">
		<article id="comment-68032" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/09d28c327f1c70de94e2890a20d759a9?s=68&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn">Michael</span> on <a href="https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/#comment-68032"><time datetime="2017-04-12T09:24:33+00:00">April 12, 2017 at 9:24 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Do we all know cheating is bad? Life cheats all the time because it is a low cost solution to a problem. We, as humans, cheat all the time to. I make TV dinner, I am cheating since I do not have to cook it from scratch. My fast thinking processes wants to say that the baseball is 10 cents, if the bat and the baseball are a dollar and ten cents and the bat costs a dollar more than the bat, because I am trying to cheat and get a fast answer.</p>
<p>And in life how many times have we done to reference works to get some information instead of working it out, how many times do we go to the memorized formula&#8217;s instead of deriving from scratch again.</p>
<p>So if cheating isn&#8217;t necessarily bad the question becomes how is it harming the students to copy someone else&#8217;s work without understanding how the other student got their answer??</p>
<p>Thank you for a wonderful and thoughtful post.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/?replytocom=68032#respond' onclick='return addComment.moveForm( "comment-68032", "68032", "respond", "6152" )' aria-label='Reply to Michael'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-flash1234567890 odd alt thread-even depth-1 highlander-comment" id="li-comment-68033">
		<article id="comment-68033" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/4c0d2304b4e0395610df5fe33cca41ec?s=68&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-68' height='68' width='68' /><span class="fn">flash1234567890</span> on <a href="https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/#comment-68033"><time datetime="2017-04-12T10:11:17+00:00">April 12, 2017 at 10:11 am</time></a> <span class="says">said:</span>
									</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>When looking over tests, students generally do not have a way of looking at the questions they got right that they did not know the answer to (as far as I am aware).  However, they do look at the questions they got wrong, some of which they did know the answer to.  I wonder if this causes students in general to have some belief that they deserve a higher grade than they get, in the sense that they would get higher grades on average if they answered every question they knew correctly and every question they did not incorrectly (although grade inflation complicates the matter).</p>
<p>Of note is that, at least on a multiple choice test with 5 choices, the chance that the student gets a question right without any knowledge of the answer is 20%.  So, if a student has a 95% chance of getting a question right that he knows, then if the student knows less than 80% of the test, he will on average get higher grade than he deserves, but if he knows more than 80% of the test, then he will on average get a lower grade than he deserves.</p>
<p>If c is the chance that a student gets correct a question he knows and w is the chance that he gets correct a question he does not know, and x is the proportion of the test he knows, then the grade he will receive on average is cx+w(1-x)=w+x(c-w).  Cheating increases w and also c, studying increases mostly x but also c and some w.  I wonder if teaching strategies to increase w would decrease cheating&#8230;</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://mathwithbaddrawings.com/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/?replytocom=68033#respond' onclick='return addComment.moveForm( "comment-68033", "68033", "respond", "6152" )' aria-label='Reply to flash1234567890'>Reply <span>&darr;</span></a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol>

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://mathwithbaddrawings.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b4a3f3599a" /><input type="hidden" name="_wp_http_referer" value="/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6152' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b408b14942" /></p>
<input type="hidden" name="genseq" value="1492018695" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="46"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
			</div><!-- #content -->
		</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			

			<div id="site-generator">
				 				<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a>
			</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201715y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-dcb9d05132f07caa32a38453d6dd4843">
	</div>
	<div class="grofile-hash-map-5583ee5cd9fc9109043328f4e0fdf7ae">
	</div>
	<div class="grofile-hash-map-27f8f233f8a233d6d11fed345afd7144">
	</div>
	<div class="grofile-hash-map-8d0c1457c67a3fedf16a1516acca80e8">
	</div>
	<div class="grofile-hash-map-814e21a05d81e542f478c909e4e8cc5d">
	</div>
	<div class="grofile-hash-map-e84898f8c5865d342f8852ee5e40e3dd">
	</div>
	<div class="grofile-hash-map-b275df7162758190c310e1e6ed4b6b6c">
	</div>
	<div class="grofile-hash-map-09d28c327f1c70de94e2890a20d759a9">
	</div>
	<div class="grofile-hash-map-4c0d2304b4e0395610df5fe33cca41ec">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/mathwithbaddrawings.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/mathwithbaddrawings.wordpress.com\/wp-login.php?action=logout&_wpnonce=2d950c8e04","homeURL":"https:\/\/mathwithbaddrawings.com\/","postID":"6152","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="48254001" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://mathwithbaddrawings.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Math with Bad Drawings" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ac33366ff3" /><input type="hidden" name="_wp_http_referer" value="/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mathwithbaddrawings.com\/2017\/04\/12\/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason\/":6152};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/04/12/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"48254001","siteName":"Math with Bad Drawings","siteURL":"https:\/\/mathwithbaddrawings.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/11f9cce0bbf89940278ac446f3c3505a?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyeleven","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/mathwithbaddrawings.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmathwithbaddrawings.com%2F2017%2F04%2F12%2Fits-obvious-why-students-cheat-we-just-cant-agree-on-the-reason%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyeleven\/","xhrURL":"https:\/\/mathwithbaddrawings.com\/wp-admin\/admin-ajax.php","nonce":"6f1517223b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d67193c494\" \/>","referer":"https:\/\/mathwithbaddrawings.com\/2017\/04\/12\/its-obvious-why-students-cheat-we-just-cant-agree-on-the-reason\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/mathwithbaddrawings.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmathwithbaddrawings.wordpress.com%2F2017%2F04%2F12%2Fits-obvious-why-students-cheat-we-just-cant-agree-on-the-reason%2F","postID":"6152","shortlink":"http:\/\/wp.me\/p3gt4l-1Be","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/mathwithbaddrawings.com\/6152","statsLink":"https:\/\/wordpress.com\/stats\/post\/6152\/mathwithbaddrawings.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Eleven","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 11,167 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/mathwithbaddrawings.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmathwithbaddrawings.com%2F2017%2F04%2F12%2Fits-obvious-why-students-cheat-we-just-cant-agree-on-the-reason%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/mathwithbaddrawings.com\/wp-admin\/admin-ajax.php","nonce":"867fc788c1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/mathwithbaddrawings.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmathwithbaddrawings.com%2F2017%2F04%2F12%2Fits-obvious-why-students-cheat-we-just-cant-agree-on-the-reason%2F","blog_id":"48254001","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=48254001&v=wpcom&tz=-4&user_id=0&subd=mathwithbaddrawings","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9kMtuAjEMRX+oGQOqWrFA/ZTKkxhwJq/aCS1/T5AYOgs0K1vXvscP+C3G5lQpVfAKji5sqfwNXt9gUYrNlNBOnBQCT6Tw06jRGZMLJHMzJxua68UOsjnGbjRCJVyHyGmF6KkWtBN8dwAc0dKY82QojuRWXOg61YwoEFErSc9MvpAI31d4amsEWzmnO+GZvTpFy//2S933H8j1EYZl14tZFiU3pTAfa2ZhxVOyVnMMyAJ6RuF0mmM3fcXD9n2/22w+trtPfwPBE6oT'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "mathwithbaddrawings.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'48254001','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'48254001','v':'wpcom','tz':'-4','user_id':'0','post':'6152','subd':'mathwithbaddrawings'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG5uPS4wRGc/aTgrJmUwTnJ+Y1V4cDIlUm9+NF9sYUUsZURieklOQXNlX3B4K3gzeF1tYyYlJmdwYm5SdXZXM0k5TCxHVDgsby93dSZfUGZLUDA5LFBHL1NheG9YeTFzfHVFZXl2aGx6bm8sNldPZVFFRV0scmtpczU9YVYsX1BsMSUyVkhDZ0YrWlcrMys1QzJoZVZ3cUNTNF82d2NrcT1OV2hORSUxTGU0Ly1xQktuV0clW09Lcmo/NVZoPQ=='}]);
_stq.push([ 'clickTrackerInit', '48254001', '6152' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>